Вернуться   ToyotaRoad.Ru - форум автомобилей Toyota > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.12.2012, 22:59   #1
Местный
 
Аватар для Инна Березовская
 
Регистрация: 27.01.2010
Сообщений: 115
По умолчанию

Чайник 89г. Тахометр и спидометр, да и вообще все остальное электронное, и проблема заключается в том что спидометр работает км до 10-15, и то через, а потом тупо "0". Периодически замечал что работать начинает после того как задом проеду, но не всегда. Подскажите кто сталкивался с подобной проблемой, или вкурсе где можно схему проводки найти и расположение датчика.

Инна Березовская вне форума   Ответить с цитированием
Старый 28.10.2013, 07:48   #2
Местный
 
Аватар для Елена Гейкова
 
Регистрация: 22.11.2009
Сообщений: 152
Отправить сообщение для Елена Гейкова с помощью ICQ
По умолчанию

тебе поможет конструктор!
Елена Гейкова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вопрос по электрике postp Ходовая часть 6 21.09.2013 22:35
Вопрос по электрике Мария Колесниковаюрова Ходовая часть 1 16.09.2013 08:51
Вопросик по электрике и не только! Partisan Ходовая часть 6 01.02.2013 03:58
Посоветуйте по электрике Muscle Museum Электрооборудование 0 22.11.2012 04:29
Посоветуйте по электрике aksakal Электрооборудование 0 31.05.2012 16:09


Текущее время: 22:48. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot