Вернуться   ToyotaRoad.Ru - форум автомобилей Toyota > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.12.2011, 14:42   #1
Местный
 
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 104
По умолчанию

Приветствую всех. Помогите советом, перестал гореть ближний свет сразу на обеих фарах. При его включении на табло загорается значок, что включён дальний свет, при этом горят только габариты, при переключении на дальний - значёк продолжает гореть и дальний свет включается. Авто креста 90 кузов. Предохранители смотрел - все целые. Что может быть?

Фанис Абзалов вне форума   Ответить с цитированием
Старый 09.01.2012, 22:47   #2
Местный
 
Аватар для Виктория Мельникова
 
Регистрация: 17.08.2009
Адрес: Кстово
Сообщений: 128
Отправить сообщение для Виктория Мельникова с помощью ICQ
По умолчанию

Неужели никто не знает? может релюха какая?
Виктория Мельникова вне форума   Ответить с цитированием
Старый 09.03.2012, 02:10   #3
Местный
 
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 160
По умолчанию

Привет!!!
У меня было точно также!!!))))
Там под рулем в районе парприза (если кожух пластиковый, вокруг который,снять) есть здоровенный разъем с огромной кучей проводов. Так вот в этом разъеме контакты подплавились!!! Разбирай и смотри!!!
aksakal вне форума   Ответить с цитированием
Старый 14.04.2012, 19:41   #4
Местный
 
Регистрация: 10.12.2009
Сообщений: 113
Отправить сообщение для julymin с помощью ICQ
По умолчанию

у меня небыло такова...
пропадал свет в подфарниках (че радям с фарами)....
прошурудил предохранители....все целые.....
один хрен поменял - заработало....
смотри контакты и предохранители...
julymin вне форума   Ответить с цитированием
Старый 10.06.2012, 13:27   #5
Местный
 
Аватар для mobirus
 
Регистрация: 18.02.2010
Адрес: Льгов
Сообщений: 154
Отправить сообщение для mobirus с помощью ICQ
По умолчанию

а, чуть не забыл...
у брата чайнег 90-й....поставил лампы 100/90W
предохранители в норме...а свет не горит (правда и ближний и дальний)...
аказалась....контакт чуток подплавился.....чуть-чуть....
сняли/подчистили/ воткнули на место/ и лампы родные 60/55... и все заработало....
короч нада смотреть какие лампы....и от них по цепи дальше....
помог/непомог - хз.... но реально смотри разъёмы, поменяй предохранители...и лампы тока той мощьности, что предусмотрены производителем, ставь...
а луче ксенон)))) реальная тема!!!!
__________________
На штык можно опереться, а сесть нельзя
mobirus вне форума   Ответить с цитированием
Старый 20.07.2012, 03:53   #6
Местный
 
Регистрация: 27.02.2010
Сообщений: 142
Отправить сообщение для TP Promo с помощью ICQ
По умолчанию

Разбирался сегодня пол дня, так ничего и не понял. Отдал в сервис толковому проверенному электику - он часов 5 ковырялся причину так и не нашёл, зато разобрал всё что можно))) обещал завтра сделать.
А лампочки у меня действительно стоят 100/90 вт. Подозреваю что где то подплавились контакты, только вот где?
TP Promo вне форума   Ответить с цитированием
Старый 07.08.2012, 06:26   #7
Местный
 
Аватар для heauiaje
 
Регистрация: 08.06.2009
Сообщений: 134
По умолчанию

Цитата:
Привет!!!
У меня было точно также!!!))))
Там под рулем в районе парприза (если кожух пластиковый, вокруг который,снять) есть здоровенный разъем с огромной кучей проводов. Так вот в этом разъеме контакты подплавились!!! Разбирай и смотри!!!
Немного не понял где этот разьём. Кожух снимал, там просто куча проводов уходит куда-то под торпеду, а разьёма не увидел.
heauiaje вне форума   Ответить с цитированием
Старый 19.08.2012, 20:32   #8
Местный
 
Аватар для Ig0rGV
 
Регистрация: 18.05.2009
Адрес: Олонец
Сообщений: 129
Отправить сообщение для Ig0rGV с помощью ICQ
По умолчанию

Блин так вот там где куча проводов уходит там чуть дальше и есть разъем огромный!!! Там куча проводов уходит в коробочку, они (куча проводов) там в коробочке по кругу скручиваются (руль когда от себя-на себя регулируешь), так вот там на конце коробочки и стоит разъем, от него потом провода по машине разбегаются.
Надо снять кожух на руле и еще сними часть панели нижнюю, которая над педалями под рулем, там одна большая такая пластмассина, снимается за минуту.
__________________
Замечено, что те, кто кричит громче всех, требуя свободы, не очень охотно терпят ее
Ig0rGV вне форума   Ответить с цитированием
Старый 25.08.2012, 20:44   #9
Местный
 
Аватар для Анастасия Мирошник
 
Регистрация: 25.01.2010
Сообщений: 160
По умолчанию

бля электрика это жесть..
Анастасия Мирошник вне форума   Ответить с цитированием
Старый 03.11.2012, 09:22   #10
Местный
 
Аватар для Карина Можаева
 
Регистрация: 14.08.2009
Сообщений: 132
По умолчанию

Всё, нашли плохой контакт где-то под панелью. Подплавился чуток из-за того что лампочки мощные стояли. Буду менять лампы на стандартные. Всем спасибо за помощь.
Карина Можаева вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
На чайзере плохой свет фар. Boriss Гарантийное и сервисное обслуживание 19 12.12.2013 11:26
Свет на Chaser Vasyasnow Двигатель и его системы 19 26.11.2013 08:02
ближний свет forchesterserv Кузов и салон 13 20.11.2013 23:54
Помогите На панеле приборов перестала Гореть Лампа Довления Масла Yaroslav_Adv Общий технический раздел 9 25.09.2013 06:49
Доджен-ли гореть датчик уровня масла на панели при нехватке в редукторе? РустаМ Хакимуллин Ходовая часть 8 17.09.2013 18:05


Текущее время: 01:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot