Вернуться   ToyotaRoad.Ru - форум автомобилей Toyota > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.02.2012, 23:08   #1
Местный
 
Аватар для Seorich
 
Регистрация: 17.09.2009
Сообщений: 112
Отправить сообщение для Seorich с помощью ICQ
По умолчанию

Доброго времени суток всем!
Проблема заключается в том что периодически на прогретой машине стало гаснуть табло(оптитрон) при этом не работают: поворотники, дворники, климат, стеклоподъемники.
При включении зажигания на табло загорается тест подушек и открытая дверь
работает только аварийка, свет, и габариты при этом двигатель работает в нормальном режиме (можно заглушить и завести только на ьабло ничего нет)
ни какой закономерности в этих глюках я не заметил, можно ездить неделю и ни чего
и как только авто остывает опять все работает!!
в чем может быть трабл??????

Seorich вне форума   Ответить с цитированием
Старый 09.04.2012, 23:04   #2
Местный
 
Регистрация: 30.09.2009
Адрес: Тикси
Сообщений: 120
Отправить сообщение для Сергей Крицкий с помощью ICQ
По умолчанию

Походу разъемы мама-папа моск иппут, может просто отходят, а может отламывается проводок где-то
Сергей Крицкий вне форума   Ответить с цитированием
Старый 23.08.2012, 03:06   #3
Местный
 
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 130
По умолчанию

Я бы начал с блока который у правой ноги водителя находится. через него эти потребители подключены. Где-то в районе него (хотя совершенно не факт) провод перебит может быть или в том же районе одна из точек соединения массы, вполне возможно что она отходит.
Валерия Драккенова вне форума   Ответить с цитированием
Старый 21.11.2012, 20:49   #4
Местный
 
Аватар для Марат Давлятшин
 
Регистрация: 06.11.2009
Сообщений: 138
По умолчанию

буду смотреть, если чегонибудь найду отпишусь
__________________
Измени отношение к вещам, которые тебя беспокоят, и ты будешь от них в безопасности
Марат Давлятшин вне форума   Ответить с цитированием
Старый 07.04.2013, 23:25   #5
Местный
 
Регистрация: 15.09.2009
Сообщений: 116
Отправить сообщение для Юрий Абрамов с помощью ICQ
По умолчанию

Может один из больших предохранителей под капотом отходит в черной коробке. При прогреве подкапотного пространства контакт пропадает. Уж очень много потребителей сразу отключается, чтобы смотреть предохранители в салоне.
Юрий Абрамов вне форума   Ответить с цитированием
Старый 24.05.2013, 13:09   #6
Местный
 
Аватар для Archikudesnik
 
Регистрация: 03.07.2009
Адрес: Приволжск
Сообщений: 151
Отправить сообщение для Archikudesnik с помощью ICQ
По умолчанию

походу где то коротит , так было сыро, лужи сейчас сухо и все вроде нормально , но почему это происходит только при включении поворотника ??
Archikudesnik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с ABS и TRC evg_pits Топливо и эксплуатационные жидкости 6 10.12.2013 04:16
Проблема с электрикой redak Общий технический раздел 9 24.11.2013 07:21
Г Л Ю К с электрикой BaltikaN3 Электрооборудование 12 15.11.2013 12:16
Помогите с электрикой bellis Тюнинг, стайлинг и доп. оборудование 5 06.11.2013 13:45
Проблема ли???? Ig0rGV Трансмиссия 17 20.10.2013 13:22


Текущее время: 21:45. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot